Ilona Jadacka

Ilona Jadacka specjalista ds.
logistyki i zakupów,
Rofix Sp. z o.o.

Temat: Problem z przyjęciem towaru od podwykonawcy

Witam serdecznie;
Mam problem z przyjęciem towaru od podwykonawcy do systemu i nie wiem, gdzie tkwi błąd, najpewniej w jakimś szczególe, kt. nie potrafię jednak namierzyć :-(
A mianowicie - wysyłałam towar do podwykonawcy, na podstawie utworzonych w systemie Purchase Req., wygenerowałam Zamówienie Zak. z literą "L" .
Zamówienie zawsze "idzie" z WZ-kami, kt. wygenerowałam z ME2O i do tego zamówienia utworzyły mi się dwa outbondy.
Następnymi krokami jest przekazane na magazyn towaru do wysłania i wspólnie z pracownikiem magazynu wykonaliśmy transakcje : LT03 i LT22 a potem Post Good Issue w VL02N. I towar wyjechał.
Towar wrócił od podwykonawcy, więc standardowo przyjęłam go do systemu, korzystając z dwóch transakcji : VL34, który wygenerował mi Inbound Delivery oraz VL32N, w którym tylko poprawiła datę przyjęcia i sprawdziłam czy zgadzają się wszystkie linie zamówienia i ilości i kliknęłam SAVE.
Otrzymałam komunikat na zielono iż: "Inbound Delivery 180026833 has been saved," czyli wszystko ok.
Przekazałam magazynowi "do klepnięcia" to zamówienie i ten nr Inbound i dostałam odpowiedź iż nie mogą tego "klepnąć".
Wiem, że robią to kilkoma sposobami m.in. przez VL06I lub LM74.
I weszłam w VL06I i faktycznie próba zrobienia "Post Good Receipt" nie powiodła się - pokazuje się komunikat o treści: " 0 successful and 1 incorrect goods movements"
i jak to ugryźć? :-( Outbody sa poprawne i zaksięgowane, a z Inboundem jest problem
Goods movements ma cały czas literę "A" a powinien mieć "C" i w MD04 na poszczególnych towarach wszystko "wisi" na statusie "shipping".

Może ktoś z Was spotkał się z takim problemem lub wie jak to poprawić lub "odkręcić" i zrobić cos na nowo?

Proszę o podpowiedź

Z góry dziękuję i pozdrawiam
Ilona